1 point by ish 3 months, 4 weeks ago | discuss | on: python 3.9 compatibility changes
Thanks for the heads up. I checked my work projects with -Werror and all I needed to do was update pytest.